






 
	
	
	
	
	
	
	
	
	
	
	
	
	
	
		
		
		
		
			
		
	













																																					 

			   
<!DOCTYPE html>
<html lang="it" class="inner-page" itemscope itemtype="http://schema.org/WebPage">
<!--
=============================================
=Ministero dell'Economia e delle Finanze=====
=============================================
Time:		1567713604598
LastUpdate:	05/09/2019 22:00:04
Server:		03
      ___           ___           ___
     /\  \         /\__\         /\__\
    |::\  \       /:/ _/_       /:/ _/_
    |:|:\  \     /:/ /\__\     /:/ /\__\
  __|:|\:\  \   /:/ /:/ _/_   /:/ /:/  /
 /::::|_\:\__\ /:/_/:/ /\__\ /:/_/:/  /
 \:\~~\  \/__/ \:\/:/ /:/  / \:\/:/  /
  \:\  \        \::/_/:/  /   \::/__/
   \:\  \        \:\/:/  /     \:\  \
    \:\__\        \::/  /       \:\__\
     \/__/         \/__/         \/__/
=============================================
===========================www.mef.gov.it====
=============================================
-->












	



	



  
																			   

	


<head>
	<title>In evidenza - Oggi al MEF il passaggio di consegne tra Tria e Gualtieri - Ministero dell'Economia e
delle Finanze - Ministero dell'Economia e ...</title>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=2.0" />
													  
	<meta name="dcterms.rightsHolder" content="www.mef.gov.it" />
	<meta name="rating" content="general" />
	<meta name="revisit-after" content="1 days" />
	<meta name="robots" content="index,follow" />
	<meta name="dcterms.audience" content="Global" />
	<meta name="google-site-verification" content="HGxvxBgbFl186hlnx8rgvfhEqIzxQXxOHg_n_dHJnjc" />




<meta name="keywords" content="giovanni tria, roberto gualtieri, mef"/>






	
	
	
	



<meta name="description" content="In evidenza - Oggi al MEF il passaggio di consegne tra Tria e Gualtieri - Ministero dell&#039;Economia e
delle Finanze - Ministero dell&#039;Economia e ..."/>
<meta property="og:type" content="website" />
<meta property="og:title" content="Oggi al MEF il passaggio di consegne tra Tria e Gualtieri" />
<meta property="og:url" content="http://www.mef.gov.it/inevidenza/article_0441.html" />
<meta property="og:description" content="In evidenza - Oggi al MEF il passaggio di consegne tra Tria e Gualtieri - Ministero dell&#039;Economia e
delle Finanze - Ministero dell&#039;Economia e ..." />
<meta property="twitter:title" content="Oggi al MEF il passaggio di consegne tra Tria e Gualtieri" />
<meta property="twitter:description" content="In evidenza - Oggi al MEF il passaggio di consegne tra Tria e Gualtieri - Ministero dell&#039;Economia e
delle Finanze - Ministero dell&#039;Economia e ..." />
<meta name="twitter:description" content="In evidenza - Oggi al MEF il passaggio di consegne tra Tria e Gualtieri - Ministero dell&#039;Economia e
delle Finanze - Ministero dell&#039;Economia e ..." />
<meta name="twitter:title" content="Oggi al MEF il passaggio di consegne tra Tria e Gualtieri" />
<meta property="og:image" content="http://www.mef.gov.it/inevidenza/2019/0441/article_0441.jpg" />
<meta property="og:site_name" content="Ministero dell&lsquo;Economia e delle Finanze" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="DC.Description" content="Posta elettronica certificata PEC" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link rel="icon" href="/favicon.ico" type="image/x-icon" />
<link rel="alternate" href="/rss/rss.asp?t=4" title="Comunicati stampa" type="application/rss+xml" />
<link rel="alternate" href="/rss/rss.asp?t=3" title="Interviste e Interventi" type="application/rss+xml" />
<link rel="alternate" href="/rss/rss.asp?t=8&amp;c=200" title="Bandi di gara" type="application/rss+xml" />
<link rel="alternate" href="/rss/rss.asp?t=8&amp;c=205" title="Bandi di gara scaduti" type="application/rss+xml" />
<link rel="alternate" href="/rss/rss.asp?t=8&amp;c=210" title="Concorsi" type="application/rss+xml" />
<link rel="alternate" href="/rss/rssp.asp" title="Podcast" type="application/rss+xml" />
<link rel="alternate" href="/rss/rss.asp?t=5" title="Ultimi documenti" type="application/rss+xml" />
<link href="http://www.mef.gov.it/os.xml" rel="search" title="Ricerca MEF" type="application/opensearchdescription+xml" />
<link href="http://www.mef.gov.it/inevidenza/article_0441.html" rel="canonical" />


	






        
<link href="/system/modules/it.mef/resources/_dev/css/dev/bootstrap.css" type="text/css" rel="stylesheet" media="screen" />
<link href="/system/modules/it.mef/resources/_dev/css/dev/bootstrap-theme.css" type="text/css" rel="stylesheet" media="screen" />
<link href="/system/modules/it.mef/resources/_dev/css/dev/bootstrap-accessibility.css" type="text/css" rel="stylesheet" media="screen" />
<link href="/system/modules/it.mef/resources/_dev/css/dev/yamm.css" type="text/css" rel="stylesheet" media="screen" />
<link href="/system/modules/it.mef/resources/_dev/css/dev/bootstrap-submenu.css" type="text/css" rel="stylesheet" media="screen" />
<link href="/system/modules/it.mef/resources/_dev/css/dev/slidebars.min.css" type="text/css" rel="stylesheet" media="screen" />
<link href="/system/modules/it.mef/resources/_dev/css/dev/sticky.full.css" type="text/css" rel="stylesheet" media="screen" />
<link href="/system/modules/it.mef/resources/_dev/css/dev/font-awesome.min.css" type="text/css" rel="stylesheet" media="screen" />
<link href="/system/modules/it.mef/resources/_dev/css/dev/flaticon.css" type="text/css" rel="stylesheet" media="screen" />
<link href="/system/modules/it.mef/resources/_dev/css/dev/tabs_insights.css" type="text/css" rel="stylesheet" media="screen" />
<link href="/system/modules/it.mef/resources/_dev/css/dev/px-video.css" type="text/css" rel="stylesheet" media="screen" />
<link href="/system/modules/it.mef/resources/_dev/css/dev/SkipTo.css" type="text/css" rel="stylesheet" media="screen" />
<link href="/system/modules/it.mef/resources/_dev/css/dev/perfect-scrollbar.css" type="text/css" rel="stylesheet" media="screen" />
<link href="/system/modules/it.mef/resources/_dev/css/dev/mef.css" type="text/css" rel="stylesheet" media="screen" />
<link href="/system/modules/it.mef/resources/_dev/css/dev/extra/calendario.css" type="text/css" rel="stylesheet" media="screen" />
<link href="/system/modules/it.mef/resources/_dev/css/dev/extra/cosacedinuovo.css" type="text/css" rel="stylesheet" media="screen" />
<link href="/system/modules/it.mef/resources/_dev/css/dev/extra/fonts.css" type="text/css" rel="stylesheet" media="screen" />
<link href="/system/modules/it.mef/resources/_dev/css/dev/extra/testata.css" type="text/css" rel="stylesheet" media="screen" />
<link href="/system/modules/it.mef/resources/_dev/css/dev/extra/navigazione.css" type="text/css" rel="stylesheet" media="screen" />
<link href="/system/modules/it.mef/resources/_dev/css/dev/extra/evidenza.css" type="text/css" rel="stylesheet" media="screen" />
<link href="/system/modules/it.mef/resources/_dev/css/dev/extra/tabs.css" type="text/css" rel="stylesheet" media="screen" />
<link href="/system/modules/it.mef/resources/_dev/css/dev/extra/press-room.css" type="text/css" rel="stylesheet" media="screen" />
<link href="/system/modules/it.mef/resources/_dev/css/dev/extra/focus.css" type="text/css" rel="stylesheet" media="screen" />
<link href="/system/modules/it.mef/resources/_dev/css/dev/extra/footer.css" type="text/css" rel="stylesheet" media="screen" />
<link href="/system/modules/it.mef/resources/_dev/css/dev/extra/sotto-la-lente.css" type="text/css" rel="stylesheet" media="screen" />
<link href="/system/modules/it.mef/resources/_dev/css/dev/extra/calendario-flex.css" type="text/css" rel="stylesheet" media="screen" />
<link href="/system/modules/it.mef/resources/_dev/css/dev/extra/pagine-interne.css" type="text/css" rel="stylesheet" media="screen" />
<link href="/system/modules/it.mef/resources/_dev/css/dev/extra/cronogramma.css" type="text/css" rel="stylesheet" media="screen" />


<link href="/system/modules/it.mef/resources/_dev/css/dev/jquery.mmenu.all.css" type="text/css" rel="stylesheet" media="screen" />
<link href="/system/modules/it.mef/resources/_dev/css/dev/custom/custom.mef.css" type="text/css" rel="stylesheet" media="screen" />
<link href="/system/modules/it.mef/resources/_dev/css/dev/mef-responsive.css" type="text/css" rel="stylesheet" media="screen" />
<link href="/system/modules/it.mef/resources/_dev/css/dev/extra/xxl.css" type="text/css" rel="stylesheet" media="screen" />
<link href="/system/modules/it.mef/resources/_dev/css/dev/extra/tablet.css" type="text/css" rel="stylesheet" media="screen" />
<link href="/system/modules/it.mef/resources/_dev/css/dev/WCAG_2_1.css" type="text/css" rel="stylesheet" media="screen" />

<link href="/system/modules/it.mef/resources/_dev/css/print2.css" rel="stylesheet"  type="text/css" media="print" />
	

<!--[if gt IE 8]>
    <link href="/system/modules/it.mef/resources/_dev/css/mef-responsive.css" rel="stylesheet">
<![endif]-->
<!--[if IE 8]>
	<link href="/system/modules/it.mef/resources/_dev/css/mef-ie8.css" rel="stylesheet">
<![endif]-->
<!--[if IE 7]>
	<link href="/system/modules/it.mef/resources/_dev/css/bootstrap-ie7.css" rel="stylesheet">
<![endif]-->
<!--[if IE]>
	<link href="/system/modules/it.mef/resources/_dev/css/print-ie.css" rel="stylesheet"  type="text/css" media="print" />
<![endif]-->

<link href="/system/modules/it.mef/resources/_dev/css/dev/extra/pop.css" type="text/css" rel="stylesheet" media="screen" />



	



<!-- ua: "ccbot/3.0 (http://commoncrawl.org/faq/; info@commoncrawl.org)"-->

	
	
		
	






<script>var mefApp={};mefApp.settings={"isNotificheEnabled":true,"lang":3,"isHomePage":false,"isDebug":false,"ita":false,"isLocal":false,"isMobile":false};</script>

	
<script src="/system/modules/it.mef/resources/_dev/js/dist/lib.min.js"></script>
	 

		
	
	

<!--[if lt IE 9]>
  <script src="/system/modules/it.mef/resources/_dev/js/html5shiv.js"></script>
  <script src="/system/modules/it.mef/resources/_dev/js/respond.min.js"></script>
<![endif]-->
<script> 
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-4841942-1', 'mef.gov.it');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
  // sperimentale
  ga('require', 'cleanUrlTracker', {
    stripQuery: true,
    queryDimensionIndex: 1,
    indexFilename: 'index.html',
    trailingSlash: 'remove'
  });
  ga('require', 'outboundLinkTracker');
  ga('require', 'maxScrollTracker');
  ga('require', 'pageVisibilityTracker', {
    sendInitialPageview: true,
  });
</script>

</head>




<body>

	
		


<div class="hidden" aria-hidden="true">
  <div itemtype="http://schema.org/WebSite" itemscope>
    <link itemprop="url" href="http://www.mef.gov.it/" />
    <div itemprop="potentialAction" itemtype="http://schema.org/SearchAction" itemscope>
      <meta itemprop="target" content="http://www.mef.gov.it/search/_gsearch.html?q={search_term_string}" />
      <meta itemprop="query-input" content="required name=search_term_string" />
    </div>
  </div>
</div>
<div class="hidden" aria-hidden="true">
  <div itemtype="http://schema.org/Organization" itemscope>
    <link itemprop="url" href="http://www.mef.gov.it/" />
    <link itemprop="logo" href="http://www.mef.gov.it/system/modules/it.mef/resources/immagini/logo_big.png" />
  </div>
</div>
<div  class="hidden" aria-hidden="true">
  <div itemtype="http://schema.org/Organization" itemscope>
    <link itemprop="sameAs" href="https://www.youtube.com/channel/UCd_IYYK1S1VCxRFcROegCxw" />
    <link itemprop="sameAs" href="https://it.wikipedia.org/wiki/Ministero_dell'economia_e_delle_finanze" />
    <link itemprop="sameAs" href="https://twitter.com/MEF_GOV" />
    <link itemprop="sameAs" href="https://www.flickr.com/photos/mef_gov/" />
    <link itemprop="sameAs" href="http://instagram.com/mef_gov" />
    <meta itemprop="name" content="Ministero dell'Economia e Finanze" />
    <link itemprop="sameAs" href="https://telegram.me/mef_gov" />
    <link itemprop="url" href="http://www.mef.gov.it/" />
    <div itemprop="logo" itemtype="http://schema.org/ImageObject" itemscope>
      <link itemprop="url" href="http://www.mef.gov.it/system/modules/it.mef/resources/immagini/logo_big_g.png" />
      <meta itemprop="height" content="60" />
      <meta itemprop="width" content="600" />
    </div>
  </div>
</div>
<div class="sr-only" id="navAccess" accesskey="0" role="application">
	<p class="sr-only">Utilizza la navigazione scorrevole per accedere velocemente alle sezioni principali del sito. Premere i tasti CTRL + ALT + 0 per attivare il menù e la tabulazione per navigarlo.</p>
	<ul>
		
			
			
				<li>
					<span class="glyphicon glyphicon-chevron-right"></span>
					<a href="#fContent" aria-label="Vai al contenuto, tasti di scelta rapida CTRL + ALT + C" accesskey="C">
						Contenuto
					</a>
				</li>
				<li>
					<span class="glyphicon glyphicon-chevron-right"></span>
					<a href="#search-button" aria-label="Vai alla Ricerca in MEF, Dipartimenti e Agenzie, tasti di scelta rapida CTRL + ALT + R" accesskey="R">
						Ricerca
					</a>
				</li>
				<li>
					<span class="glyphicon glyphicon-chevron-right"></span>
					<a href="/notifiche/index.html" aria-label="Vai alle notifiche degli aggiornamenti sul sito, tasti di scelta rapida CTRL + ALT + N" accesskey="N">
						Notifiche aggiornamenti
					</a>
				</li>
				<li>
					<span class="glyphicon glyphicon-chevron-right"></span>
					<a href="#sr-ticker" aria-label="Vai alle notizie selezionate ticker news, tasti di scelta rapida CTRL + ALT + T" accesskey="T">
						Notizie selezionate
					</a>
				</li>		
				<li>
					<span class="glyphicon glyphicon-chevron-right"></span>
					<a href="/index.html" aria-label="Vai alla Home, tasti di scelta rapida CTRL + ALT + H" accesskey="H">
						Home
					</a>
				</li>
			
		
	</ul>
</div>
	



	
		








<header>


	


<div id="newHeaderSup0ID" class="container-fluid newHeaderSup0" style="display: none;">
	<a href="/index.html" aria-label="Homepage MEF" class="link-logo"><img
			src="/system/modules/it.mef/resources/immagini/logoMEF_web.svg" class="logo-print" alt="Logo Mef"></a>

			
<div class="emblema-hd">
</div>

<a id="presidenza" href="http://www.governo.it/" target="_blank"
		title="Collegamento al sito della Presidenza del Consiglio dei Ministri - Apertura in nuova scheda"
		aria-label="Governo Italiano - Presidenza del Consiglio dei Ministri - Apertura in nuova scheda">

		Governo Italiano&nbsp; &nbsp;
		<span>&nbsp; &nbsp;Presidenza del Consiglio dei Ministri</span></a>
	
	
	<div class="pull-right icon">
		<span id="seguici" class="span-seguici">Seguici su</span>
		<a target="_blank" href="https://www.linkedin.com/company/mefgov/" title="Vai al profilo LinkedIn del MEF - Apertura in nuova scheda"
			aria-label="Vai al profilo LinkedIn del MEF - Collegamento a sito esterno - Apertura in nuova scheda">
			<span class="fa fa-linkedin-square fa-fw"></span>
		</a>
		<a target="_blank" href="https://telegram.me/mef_gov" title="Vai al profilo Telegram del MEF - Apertura in nuova scheda"
			aria-label="Vai al profilo Telegram del MEF - Collegamento a sito esterno - Apertura in nuova scheda">
			<span class="fa fa-telegram fa-fw"></span>
		</a>
		<a target="_blank" href="https://www.youtube.com/channel/UCd_IYYK1S1VCxRFcROegCxw" title="Vai al canale YouTube del MEF - Apertura in nuova scheda"
			aria-label="Vai al canale YouTube del MEF - Collegamento a sito esterno - Apertura in nuova scheda">
			<span class="fa fa-youtube-square fa-fw"></span>
		</a>
		<a target="_blank" href="http://instagram.com/MEF_GOV" title="Vai al profilo Instagram del MEF - Apertura in nuova scheda"
			aria-label="Vai al profilo Instagram del MEF - Collegamento a sito esterno - Apertura in nuova scheda">
			<span class="fa fa-instagram fa-fw"></span>
		</a>
		<a target="_blank" href="https://www.flickr.com/photos/mef_gov/" title="Vai alla pagina Flickr del MEF - Apertura in nuova scheda"
			aria-label="Vai alla pagina Flickr del MEF - Collegamento a sito esterno - Apertura in nuova scheda">
			<span class="fa fa-flickr fa-fw"></span>
		</a>
		<a target="_blank" href="https://twitter.com/MEF_GOV" title="Vai al profilo Twitter del MEF - Apertura in nuova scheda"
			aria-label="Vai al profilo Twitter del MEF - Collegamento a sito esterno - Apertura in nuova scheda">
			<span class="fa fa-twitter-square fa-fw"></span>
		</a>
		<a target="_blank" href="/newsletter/index.html" title="MEF In Breve" aria-label="Newsletter in breve.">
			
			<span class="fa fa-envelope-square fa-fw"></span>
		</a>
	</div>

</div>

<div id="line-divID" class="line-div" style="display: none;"></div>
<div id="newHeaderSupID" class="container-fluid newHeaderSup" style="display: none;">
	<div id="hup-new" class="row-hup">
		<div class="sr-only">
			<h1>Ministero dell'Economia e delle Finanze</h1>
		</div>
		<div class="site-logo">
			<a href="/index.html" class="pad-brand" title="Home page - Ministero dell'Economia e delle Finanze"
				aria-label="Home page - Ministero dell'Economia e delle Finanze"><img
					src="/system/modules/it.mef/resources/immagini/logoMEF_web.svg" class="logo-print" alt="Logo Mef" /></a>
			<div id="network-menu">
				<a title="Network dei Dipartimenti" href="#" aria-label="Menu dei Dipartimenti per un accesso rapido ai siti dipartimentali"
					class="btn btn-link drpdw" data-toggle="dropdown" aria-expanded="false"><span
						class="fa fa-angle-down"></span></a>
				<div class="net-arrow"></div>
				<ul class="dropdown-menu">
					<li>
						<a target="_blank"
							aria-label="Dipartimento del Tesoro - Collegamento a sito esterno - Apertura in nuova scheda"
							href="http://www.dt.mef.gov.it/" title="Collegamento a sito esterno - Apertura in nuova scheda">Dipartimento del
							Tesoro</a>
					</li>
					<li>
						<a target="_blank"
							aria-label="Ragioneria Generale dello Stato - Collegamento a sito esterno - Apertura in nuova scheda"
							href="http://www.rgs.mef.gov.it/" title="Collegamento a sito esterno - Apertura in nuova scheda">Ragioneria Generale
							dello Stato</a>
					</li>
					<li>
						<a target="_blank"
							aria-label="Dipartimento delle Finanze - Collegamento a sito esterno - Apertura in nuova scheda"
							href="http://www.finanze.gov.it/" title="Collegamento a sito esterno - Apertura in nuova scheda">Dipartimento delle
							Finanze</a>
					</li>
					<li class="last">
						<a target="_blank"
							aria-label="Dipartimento dell&rsquo;Amministrazione Generale, del Personale e dei Servizi - Collegamento a sito esterno - Apertura in nuova scheda"
							href="http://www.dag.mef.gov.it/"
							title="Collegamento a sito esterno - Apertura in nuova scheda">Dipartimento
							dell&rsquo;Amministrazione Generale, del Personale e dei Servizi</a>
					</li>
				</ul>
			</div>
		</div>
		<div class="site-roll roll-flex">
			<div class="ticker-title">
				<span id="sr-ticker" class="pull-left nt-vobis">
					<a href="https://twitter.com/MEF_GOV" target="_blank"
						title="Collegamento al canale Twitter del Mef - Apertura in nuova scheda"
						aria-label="Tweet del MEF: di seguito le novit&agrave; rilevanti - Apertura in nuova scheda">
						<span class="sr-only">Tweet del MEF: di seguito le novit&agrave; rilevanti</span>
						<span class="fa fa-twitter fa3x"></span>
					</a>
				</span>
			</div>
			<ul id="nt-mef">
				<li><span class="sr-only">Elenco tweet</span></li>
			</ul>
			<div class="nt-nav">
				<span id="nt-mef-prev" title="Tweet precedente" aria-label="Tweet precedente"
					class="glyphicon glyphicon-chevron-up pull-right" tabindex="0" role="link"></span>
				<div class="pause-play">
					<div class="pause">
						<a href="javascript:void(0)" title="Pausa" aria-label="Metti in pausa lo scorrimento dei tweet">
							<span class="fa fa-pause" aria-label="Metti in pausa lo scorrimento dei tweet"></span>
						</a>
					</div>
					<div class="play" style="display: none;">
						<a href="javascript:void(0)" title="Play" aria-label="Avvia lo scorrimento dei tweet">
							<span class="fa fa-play" aria-label="Avvia lo scorrimento dei tweet"></span>
						</a>
					</div>
				</div>
				<span id="nt-mef-next" title="Tweet successivo" aria-label="Tweet successivo"
					class="glyphicon glyphicon-chevron-down pull-right" tabindex="0" role="link"></span>
			</div>
		</div>
	</div>
	<div class="clearfix"></div>
</div>
	
	
		









    <div class="navbar yamm navbar-default affix" id="slide-nav">
      <div class="navbar-header logo" id="logo-small">
		  <a href="/index.html" class="navbar-brand"><span class="sr-only">Home</span></a>
        </div>
      <div class="container-fluid container-center">
	 
		
		
        <div id="navbar-collapse-1">
			 <div class="navbar-header">
				<button data-target=".bs-navbar-collapse" data-toggle="collapse" type="button" class="navbar-toggle collapsed">
					<span class="sr-only">Toggle navigation</span>
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
				</button>
				<a class="lang-mobile" aria-label="Go to the English Version" title="English Version" href="/en/index_en.html"><span>EN</span></a>
				<div id="mobile-search" class="dropdown">
					<a aria-expanded="false" aria-haspopup="true" href="javascript:void(0)" class="dropdown-toggle" id="mobile-search-button" aria-label="Funzione di ricerca sul sito. Il sistema è basato sul motore di ricerca esterno di Google" title="Ricerca" data-toggle="dropdown">
						<span class="glyphicon glyphicon-search"></span>
					</a>
					<ul class="dropdown-menu mega-menu">
						<li>
							<div class="yamm-content">
								<div role="search" class="row ml-0">
									<form id="msearch" class="navbar-form" action="/search/_gsearch.html" method="post">
										<input type="hidden" name="dovesono" id="mdovesono" value="/index.html">
										<input type="hidden" name="id" id="mid" value="">
										<label for="mstrinput" class="sr-only">Cerca su MEF, Dipartimenti e Agenzie</label>
										<input title="Cerca su MEF, Dipartimenti e Agenzie. Modulo di ricerca, digita il testo per effettuare la ricerca sul sito" type="text" name="q" id="mstrinput" class="watermark" placeholder="Cerca su MEF, Dipartimenti e Agenzie">
										<button aria-label="Avvia la ricerca" title="Avvia la ricerca" id="mobile-search-submit" class="btn btn-default" type="submit"><span class="glyphicon glyphicon-search"></span></button>
									</form>                              
								</div>
								<div aria-label="Chiudi la ricerca" class="iconclose dropdown-toggle" data-toggle="dropdown"><span role="link" tabindex="0" class="glyphicon glyphicon-remove"></span></div>
							</div>
						</li>
					</ul>			   
				</div>
			</div>
			<nav class="collapse navbar-collapse bs-navbar-collapse">
			<h2 class="sr-only">Elementi del menù di navigazione</h2>
				<ul class="nav navbar-nav" id="menPrinc">
				<li class="dropdown yamm-fullwidth pr10"><a aria-expanded="false" aria-haspopup="true" href="javascript:void(0)" title="Ministero" class="dropdown-toggle"><span class="menprinc-item">Ministero<span class="caret"></span><span class="iconopen"></span></span></a>
			
				
				
<ul class="dropdown-menu mega-menu">
<li>
  <div class="yamm-content">
	<div class="row ml-0">
	  <ul class="col-sm-3 list-unstyled submenu">
			<li class="title"><a href="/ministero/ruolo/index.html" title="Ruolo del Ministero">Ruolo del Ministero</a></li>
				<li><a href="/ministero/ruolo/missione.html" title="Missione, Funzioni ed organizzazione">Missione, Funzioni ed organizzazione</a></li>
	  </ul>
	  <ul class="col-sm-3 list-unstyled submenu">
			<li class="title"><a href="/ministero/struttura/index.html" title="Struttura organizzativa">Struttura organizzativa</a></li>
			<li><a href="/ministero/struttura/organigramma.html" title="Organigramma">Organigramma</a></li>
			<li><a href="/ministero/struttura/dipartimenti.html" title="Dipartimenti">Dipartimenti</a></li>
			<li><a href="/ministero/struttura/agenzie.html" title="Agenzie">Agenzie</a></li>
			<li><a href="/ministero/struttura/societa-partecipate.html" title="Partecipazioni dello Stato">Partecipazioni dello Stato</a></li>
			<li><a href="/ministero/struttura/comitati-commissioni-organismi.html" title="Comitati, Commissioni e Organismi">Comitati, Commissioni e Organismi</a></li>
			<li><a href="/operazione-trasparenza/index.html" title="Amministrazione trasparente">Amministrazione trasparente</a></li>							
    </ul>
    


    <ul class="col-sm-3 list-unstyled submenu">
        <li class="title"><a href="/approfondimenti/index.html" title="Attività del Ministero">Attività del Ministero</a></li>
        <li><a href="/approfondimenti/article_0003.html" title="Politiche di bilancio">Politiche di bilancio</a></li>
        <li><a href="/approfondimenti/article_0002.html" title="Politica tributaria">Politica tributaria</a></li>
        <li><a href="/approfondimenti/article_0001.html" title="Gestione del debito">Gestione del debito</a></li>
        

</ul>	



	  <ul class="col-sm-3 list-unstyled submenu">
			<li class="title"><a href="/ministero/palazzo/index.html" title="Conoscere il palazzo">Conoscere il palazzo</a></li>
			<li><a href="/ministero/palazzo/storia.html" title="Storia">Storia</a></li>
			<li><a href="/ministero/palazzo/biblioteche.html" title="Biblioteche">Biblioteche</a></li>
			<li><a href="/ministero/palazzo/museo.html" title="Museo Numismatico della Zecca">Museo Numismatico della Zecca</a></li>
	</ul>	
	</div>
	<div class="iconclose dropdown-toggle"><a href="javascript:void(0)" aria-label="Chiudi menu sezione Ministero" title="Chiudi"><span class="glyphicon glyphicon-remove"></span></a></div>
  </div>
</li>
</ul>
				
			
			
			</li>
            <li class="dropdown yamm-fullwidth plr10"><a aria-expanded="false" aria-haspopup="true" href="javascript:void(0)" title="Ministro e staff" class="dropdown-toggle"><span class="menprinc-item">Ministro e staff<span class="caret"></span><span class="iconopen"></span></span></a>
			
				
				
<ul class="dropdown-menu mega-menu">
<li>
  <div class="yamm-content">
	<div class="row ml-0">
	  <ul class="col-sm-3 list-unstyled submenu">
			<li class="title"><a href="/ministro-uffici/ministro/index.html" title="Il Ministro">Il Ministro Roberto Gualtieri</a></li>
			<li><a href="/ministro-uffici/ministro/ministro.html#cont0" title="Biografia">Biografia</a></li>
							
	  </ul>
	  <ul class="col-sm-3 list-unstyled submenu">
			<li class="title"><a href="/ministro-uffici/uffici/index.html" title="Uffici di diretta collaborazione">Uffici di diretta collaborazione</a></li>
			<li><a href="/ministro-uffici/uffici/uffici.html#cont1" title="Ufficio di Gabinetto">Ufficio di Gabinetto</a></li>
			<li><a href="/ministro-uffici/uffici/uffici.html#cont7" title="Segreteria del Ministro">Segreteria del Ministro</a></li>
			<li><a href="/ministro-uffici/uffici/uffici.html#cont4" title="Segreteria Tecnica">Segreteria Tecnica</a></li>
			<li><a href="/ministro-uffici/uffici/uffici.html#cont5" title="Consigliere Diplomatico">Consigliere Diplomatico</a></li>
			
						
			<li><a href="/ministro-uffici/uffici/uffici.html#cont8" title="Consiglieri">Consiglieri</a></li>
			
			
			<li><a href="/ministro-uffici/uffici/uffici.html#cont6" title="Aiutante di Campo">Aiutante di Campo</a></li>			
			<li><a href="/ministro-uffici/uffici/uffici.html#cont2" title="Ufficio Legislativo">Ufficio Legislativo</a></li>
			<li><a href="/ministro-uffici/uffici/uffici.html#cont3" title="Ufficio Stampa e del portavoce">Ufficio Stampa e del portavoce</a></li>
			<li><a href="/ministro-uffici/uffici/organigramma.html" title="Organigramma staff Ministro">Organigramma staff Ministro</a></li>
		</ul>
	  <ul class="col-sm-3 list-unstyled submenu">
			<li class="title"><a href="/ministro-uffici/viceministri/index.html" title="Viceministri">Viceministri</a></li>

									
	</ul>
	  <ul class="col-sm-3 list-unstyled submenu">
      <li class="title"><a href="/ministro-uffici/sottosegretari/index.html" title="Sottosegretari">Sottosegretari</a></li>
  
	</ul>					
	</div>
	<div class="iconclose dropdown-toggle"><a href="javascript:void(0)" aria-label="Chiudi menu sezione Ministro e staff" title="Chiudi"><span class="glyphicon glyphicon-remove"></span></a></div>
  </div>
</li>
</ul>
				
			
			
            </li>
            <li class="dropdown yamm-fullwidth plr10"><a aria-expanded="false" aria-haspopup="true" href="javascript:void(0)" class="dropdown-toggle"><span class="menprinc-item">Documenti e pubblicazioni<span class="caret"></span><span class="iconopen"></span></span></a>
			
			
				
<ul class="dropdown-menu mega-menu">
<li>
<div class="yamm-content">
<div class="row ml-0">
  <ul class="col-sm-3 list-unstyled submenu">
				<li class="title"><a href="/documenti-pubblicazioni/doc-finanza-pubblica/index.html" title="Documenti di Finanza Pubblica">Documenti di Finanza Pubblica</a></li>
				<li><a href="/documenti-pubblicazioni/doc-finanza-pubblica/index.html#cont1" title="Documento di Economia e Finanza (DEF)">Documento di Economia e Finanza (DEF)</a></li>
				<li><a href="/documenti-pubblicazioni/doc-finanza-pubblica/index.html#cont2" title="Nota di aggiornamento al DEF">Nota di aggiornamento al DEF</a></li>
				<li><a href="/documenti-pubblicazioni/doc-finanza-pubblica/index.html#cont4" title="Documento Programmatico di Bilancio (DPB)">Documento Programmatico di Bilancio (DPB)</a></li>	
				<li><a href="/documenti-pubblicazioni/doc-finanza-pubblica/index.html#cont8" title="Legge di Bilancio">Legge di Bilancio</a></li>	
				<li><a href="/documenti-pubblicazioni/doc-finanza-pubblica/index.html#cont9" title="Rendiconto generale dello Stato">Rendiconto generale dello Stato</a></li>	
  </ul>
  <ul class="col-sm-3 list-unstyled submenu">
				<li class="title"><a  href="/documenti-pubblicazioni/rapporti-relazioni/index.html" title="Rapporti e relazioni">Rapporti e relazioni</a></li>	  
				<li><a href="/documenti-pubblicazioni/rapporti-relazioni/index.html#cont_3" title="Trimestrale di cassa">Trimestrale di cassa</a></li>
				<li><a href="/documenti-pubblicazioni/rapporti-relazioni/index.html#cont_5" title="Entrate tributarie e contributive">Entrate tributarie e contributive</a></li>
				<li><a href="/documenti-pubblicazioni/rapporti-relazioni/index.html#cont_12" title="Rapporto sul Debito Pubblico italiano">Rapporto sul Debito Pubblico italiano</a></li>
				<li><a href="/documenti-pubblicazioni/rapporti-relazioni/index.html#cont_6" title="Relazione sullo stato del contenzioso tributario">Relazione sullo stato del contenzioso tributario</a></li>
				<li><a href="/documenti-pubblicazioni/rapporti-relazioni/index.html#cont_7" title="Rapporto evasione fiscale 2014">Rapporto evasione fiscale</a></li>
				<li><a href="/documenti-pubblicazioni/rapporti-relazioni/index.html#cont_8" title="Relazione sull'economia non osservata e sull'evasione fiscale e contributiva">Relazione sull'economia non osservata e sull'evasione fiscale e contributiva</a></li>
				
				<li><a href="/ministero/commissioni/red_spe_fis/index.html" title="Rapporto annuale sulle spese fiscali" >Rapporto annuale sulle spese fiscali</a> </li>
				
				<li><a href="/documenti-pubblicazioni/rapporti-relazioni/index.html#cont_altro" title="Altri rapporti">Altri rapporti</a></li>
</ul>
			  <ul class="col-sm-2 list-unstyled submenu">
					<li class="title"><a href="/documenti-pubblicazioni/studi-indagini/index.html" title="Studi e Indagini">Studi e Indagini</a></li>
					<li><a href="/documenti-pubblicazioni/studi-indagini/index.html#cont3" title="Linee Guida Gestione del Debito Pubblico">Linee Guida Gestione del Debito Pubblico</a></li>
					<li><a href="/documenti-pubblicazioni/studi-indagini/index.html#cont4" title="Annuario statistico RGS 2014">Annuario statistico <abbr title="Ragioneria generale dello Stato">RGS</abbr></a></li>
					<li><a href="/documenti-pubblicazioni/studi-indagini/index.html#cont5" title="La spesa statale regionalizzata">La spesa statale regionalizzata</a></li>							
					<li><a href="/documenti-pubblicazioni/studi-indagini/index.html#cont6" title="Flussi Finanziari trimestrali Italia-UE">Flussi Finanziari trimestrali Italia-<abbr title="Unione europea">UE</abbr></a></li>
					<li><a href="/documenti-pubblicazioni/studi-indagini/index.html#cont7" title="Sistema pensionistico e socio-sanitario">Sistema pensionistico e socio-sanitario</a></li>
					<li><a href="/documenti-pubblicazioni/studi-indagini/index.html#cont_altro" title="Altri studi">Altri studi</a></li>
			</ul>
			  <ul class="col-sm-2 list-unstyled submenu">
					<li class="title"><a  href="/documenti-pubblicazioni/open-data/index.html" title="#openmef">#openmef</a></li>
					<li><a href="/documenti-pubblicazioni/open-data/index.html#cont1" title="Spese del bilancio dello Stato">Spese del bilancio dello Stato</a></li>
					<li><a href="/documenti-pubblicazioni/open-data/index.html#cont2" title="Incassi e pagamenti degli enti della PA">Incassi e pagamenti degli enti della <abbr title="Pubblica amministrazione">PA</abbr></a></li>
					<li><a href="/documenti-pubblicazioni/open-data/index.html#cont3" title="Bilancio in Rete">Bilancio in Rete</a></li>
					<li><a href="/documenti-pubblicazioni/open-data/index.html#cont4" title="Dati e statistiche fiscali">Dati e statistiche fiscali</a></li>
					<li><a href="/documenti-pubblicazioni/open-data/index.html#cont5" title="Affidamenti pagamenti">Affidamenti pagamenti</a></li>
					<li><a href="/documenti-pubblicazioni/open-data/index.html#cont6" title="OpenCivitas">OpenCivitas</a></li>
			</ul>
			<ul class="col-sm-2 list-unstyled submenu">
				<li class="title"><a href="/documenti-pubblicazioni/altri-documenti/index.html" title="Altri documenti">Altri documenti</a></li>
				<li><a href="/documenti-pubblicazioni/altri-documenti/index.html#cont5" title="Il bilancio in breve">Il bilancio in breve</a></li>
				<li><a href="/documenti-pubblicazioni/altri-documenti/index.html#cont7" title="Missioni e programmi dello Stato">Missioni e programmi dello Stato</a></li>
				<li><a href="/documenti-pubblicazioni/altri-documenti/index.html#cont6" title="Gli immobili in italia">Gli immobili in Italia</a></li>
			</ul>				
</div>
<div class="iconclose dropdown-toggle"><a href="javascript:void(0)" aria-label="Chiudi menu sezione Documenti e pubblicazioni" title="Chiudi"><span class="glyphicon glyphicon-remove"></span></a></div>
</div>
</li>
</ul>
				
			
			
            </li>
            <li class="dropdown yamm-fullwidth plr10"><a aria-expanded="false" aria-haspopup="true" href="javascript:void(0)" title="Servizi" class="dropdown-toggle"><span class="menprinc-item">Servizi<span class="caret"></span><span class="iconopen"></span></span></a>
			
			
				
<ul class="dropdown-menu mega-menu">
<li>
  <div class="yamm-content">
	<div class="row ml-0">
	  <ul class="col-sm-3 list-unstyled submenu">
			<li class="title"><a href="/servizi/servizi.html" title="Servizi per...">Servizi per...</a></li>
			<li><a href="/servizi/servizi.html?cat=1" title="Cittadino" onclick="javascript: _gaq.push(['_trackPageview', '/servizi/per/cittadino']);">Cittadino</a></li>
			<li><a href="/servizi/servizi.html?cat=2" title="Impresa" onclick="javascript: _gaq.push(['_trackPageview', '/servizi/per/impresa']);">Impresa</a></li>
			<li><a href="/servizi/servizi.html?cat=3" title="Professionista" onclick="javascript: _gaq.push(['_trackPageview', '/servizi/per/professionista']);">Professionista</a></li>
			<li><a href="/servizi/servizi.html?cat=4" title="Pubblica Amministrazione" onclick="javascript: _gaq.push(['_trackPageview', '/servizi/per/pubblica_amministrazione']);">Pubblica Amministrazione</a></li>
	  </ul>
	  <ul class="col-sm-2 list-unstyled submenu">
			<li class="title"><a href="/servizi/servizi.html" title="Tipologia servizi">Tipologia servizi</a></li>
			<li><a href="/servizi/servizi.html?kind=1" title="Informativi" onclick="javascript: _gaq.push(['_trackPageview', '/servizi/tipologia/informativi']);">Informativi</a></li>
			<li><a href="/servizi/servizi.html?kind=2" title="Online" onclick="javascript: _gaq.push(['_trackPageview', '/servizi/tipologia/online']);">Online</a></li>
			<li><a href="/servizi/servizi.html?kind=3" title="Open data" onclick="javascript: _gaq.push(['_trackPageview', '/servizi/tipologia/open_data']);">Open data</a></li>
	</ul>
	  <ul class="col-sm-3 list-unstyled submenu">
			<li class="title"><a href="/servizi/servizi.html?provider=7" title="Accesso per Amministrazione" onclick="javascript: _gaq.push(['_trackPageview', '/servizi/fornitore/amministrazione']);">Accesso per Amministrazione</a></li>
			<li><a href="/servizi/servizi.html?provider=6" title="Dipartimento del Tesoro" onclick="javascript: _gaq.push(['_trackPageview', '/servizi/fornitore/DT']);">Dipartimento del Tesoro</a></li>
			<li><a href="/servizi/servizi.html?provider=8" title="Ragioneria Generale dello Stato" onclick="javascript: _gaq.push(['_trackPageview', '/servizi/fornitore/RGS']);">Ragioneria Generale dello Stato</a></li>
			<li><a href="/servizi/servizi.html?provider=5" title="Dipartimento delle Finanze" onclick="javascript: _gaq.push(['_trackPageview', '/servizi/fornitore/DF']);">Dipartimento delle Finanze </a></li>
			<li><a href="/servizi/servizi.html?provider=4" title="Dipartimento dell'Amministrazione Generale, del Personale e dei Servizi" onclick="javascript: _gaq.push(['_trackPageview', '/servizi/fornitore/DAG']);">Dipartimento dell'Amministrazione Generale, del Personale e dei Servizi </a></li>
			<li><a href="/servizi/servizi.html?provider=3" title="Agenzia delle Entrate" onclick="javascript: _gaq.push(['_trackPageview', '/servizi/fornitore/AE']);">Agenzia delle Entrate</a></li>
			<li><a href="/servizi/servizi.html?provider=9" title="Agenzia delle entrate-Riscossione" onclick="javascript: _gaq.push(['_trackPageview', '/servizi/fornitore/AeR']);">Agenzia delle entrate-Riscossione</a></li>
			<li><a href="/servizi/servizi.html?provider=2" title="Agenzia delle Dogane e dei Monopoli" onclick="javascript: _gaq.push(['_trackPageview', '/servizi/fornitore/ADM']);">Agenzia delle Dogane e dei Monopoli</a></li>
			<li><a href="/servizi/servizi.html?provider=1" title="Agenzia del Demanio" onclick="javascript: _gaq.push(['_trackPageview', '/servizi/fornitore/AD']);">Agenzia del Demanio</a></li>
			
	</ul>
	  <ul class="col-sm-2 list-unstyled submenu">
			<li class="title"><a href="/servizi/servizi.html" title="Tutti i servizi" onclick="javascript: _gaq.push(['_trackPageview', '/servizi/tutti/tutti']);">Tutti i servizi</a></li>
			<li><a href="/servizi/servizi.html" title="dalla A alla Z" onclick="javascript: _gaq.push(['_trackPageview', '/servizi/tutti/AZ']);">dalla A alla Z</a></li>
	</ul>	
	<ul class="col-sm-2 list-unstyled submenu">
			<li class="title"><a href="/servizi/introduzione/index.html">Customer Satisfaction</a></li>
			<li><a href="/servizi/introduzione/index.html#cont1">Indagini e Rilevazioni</a></li>
			<li><a href="/servizi/introduzione/index.html#cont2">Metodologia</a></li>
			<li><a href="/servizi/introduzione/index.html#cont3">Carta dei Servizi</a></li>
			
	</ul>				
	</div>
	<div class="iconclose dropdown-toggle"><a href="javascript:void(0)" aria-label="Chiudi menu sezione Servizi" title="Chiudi"><span class="glyphicon glyphicon-remove"></span></a></div>
  </div>
</li>
</ul>
				
			
			
            </li>
            <li class="dropdown  yamm-fullwidth plr10"><a aria-expanded="false" aria-haspopup="true" href="javascript:void(0)" title="Comunica con noi" class="dropdown-toggle"><span class="menprinc-item">Comunica con noi<span class="caret"></span><span class="iconopen"></span></span></a>
			
			
				
<ul class="dropdown-menu mega-menu">
<li>
<div class="yamm-content">
<div class="row ml-0">
  <ul class="col-sm-3 list-unstyled submenu">
		<li class="title"><a href="/comunica-con-noi/linea-diretta-cittadini/index.html" title="Linea diretta con i Cittadini">Linea diretta con i Cittadini</a></li>
		<li><a href="/comunica-con-noi/linea-diretta-cittadini/urp.html#cont1" title="Ufficio Relazioni con il Pubblico">Ufficio Relazioni con il Pubblico</a></li>
		<li><a href="/comunica-con-noi/linea-diretta-cittadini/urp.html#cont3" title="FAQ"><abbr title="Frequently Asked Questions">FAQ</abbr></a></li>
		<li><a href="/newsletter/iscrizione.html" title="Newsletter #INBREVE">Newsletter #INBREVE</a></li>						
  </ul>
  <ul class="col-sm-3 list-unstyled submenu">
		<li class="title"><a href="/comunica-con-noi/comunicazione-istituzionale/index.html" title="Comunicazione istituzionale">Comunicazione istituzionale</a></li>
		<li><a href="/comunica-con-noi/comunicazione-istituzionale/comunicazione-istituzionale.html" title="Direzione comunicazione">Direzione della comunicazione istituzionale</a></li>
		

</ul>
<ul class="col-sm-2 list-unstyled submenu">
		<li class="title"><a href="/comunica-con-noi/consultazione/index.html" title="Consultazioni pubbliche">Consultazioni pubbliche</a></li>
		<li><a href="/comunica-con-noi/consultazione/index.html#cont1" title="Consultazioni aperte">Consultazioni aperte</a></li>
		<li><a href="/comunica-con-noi/consultazione/index.html#cont2" title="Consultazioni chiuse">Consultazioni chiuse</a></li>
		

</ul>
  <ul class="col-sm-2 list-unstyled submenu">
		<li class="title"><a href="/comunica-con-noi/contatti-recapiti/index.html" title="Contatti e recapiti">Contatti e recapiti</a></li>
		<li><a href="/comunica-con-noi/contatti-recapiti/contatti-mef.html#cont1" title="Per entrare in contatto con il MEF">Per entrare in contatto con il MEF</a></li></ul>
  <ul class="col-sm-2 list-unstyled submenu">
		<li class="title"><a href="/comunica-con-noi/seguici/index.html" title="Seguici">Seguici</a></li>
		<li><a href="/comunica-con-noi/seguici/social-mef.html#cont1" title="Canali Social">Canali Social</a></li>
		<li><a href="/comunica-con-noi/seguici/social-mef.html#cont5" title="Feed RSS">Feed <abbr title="Really Simple Syndication">RSS</abbr></a></li>
		<li><a href="/ufficio-stampa/mailing-list/" title="Mailing List Comunicati Stampa">Mailing List Comunicati Stampa</a></li>
		
</ul>					
</div>
<div class="iconclose dropdown-toggle"><a href="javascript:void(0)" aria-label="Chiudi menu sezione Comunica con noi" title="Chiudi"><span class="glyphicon glyphicon-remove"></span></a></div>
</div>
</li>
</ul>
				
			
			
            </li>
            <li class="dropdown  yamm-fullwidth pl10">
            	<a href="/operazione-trasparenza/index.html" title="Trasparenza" class="no-toggle"><span>Trasparenza</span></a>
			
            </li>
          </ul>
		
	

		  <ul class="nav navbar-nav msmart">
            <li class="dropdown  yamm-fullwidth">
				<a aria-expanded="false" aria-haspopup="true" href="javascript:void(0)" class="dropdown-toggle" id="search-button" aria-label="Funzione di ricerca sul sito. Il sistema è basato sul motore di ricerca esterno di Google" title="Ricerca" data-toggle="dropdown">
					<span class="glyphicon glyphicon-search"></span>
					<span class="arrow"></span>
				</a>
				<ul class="dropdown-menu mega-menu">
					<li>
					<div class="container">
						<div role="search" class="row">
							<div id="ricerca">
								<form id="fsearch" class="navbar-form" action="/search/_gsearch.html" method="post">
									<input type="hidden" name="dovesono" id="dovesono" value="/index.html">
									<input type="hidden" name="id" id="id" value="">
									<div class="row pb5">
										<label for="strinput" class="sr-only">Ricerca</label>
										<div class="col-md-11 pl0">
											<input title="Inserisci il termine di ricerca" type="text" name="q" id="strinput" class="watermark" placeholder="Inserisci il termine di ricerca">
										</div>
										<div class="col-md-1 pr0 text-right">
											<button aria-label="Lancia la ricerca" title="Lancia la ricerca" id="search-submit" class="btn btn-default" type="submit"><span class="glyphicon glyphicon-search"></span></button>
										</div>
										
									</div>
								</form>
							</div>
							<div id="popular-search">
								<div>Ricerche popolari</div>
								<ul>
								<li><span class="sr-only">Risultati delle ricerche popolari</span></li>
								</ul>
							</div>
							<div class="clearfix"></div>
						</div>
					</div>
					<div class="pr30">
						<div aria-label="Chiudi la ricerca" class="iconclose dropdown-toggle" data-toggle="dropdown"><a href="#"><span class="glyphicon glyphicon-remove"><span class="sr-only">Chiudi la ricerca</span></span></a></div>
					</div>
					</li>
				</ul>
            </li>
			<li id="notifier">
				<a role="button" aria-haspopup="true" id="notifiche" href="javascript:void(0)" class="menu-smart" aria-label="Notifiche" title="Notifiche">
					<span class="glyphicon glyphicon-bullhorn"> </span>
				</a>
			</li>
			<li class="">
				<a id="impostazioni" href="#" class="menu-smart dropdown-toggle" aria-label="Menù delle impostazioni in modalità grafica" title="Impostazioni" data-toggle="dropdown" aria-expanded="false" aria-haspopup="true">
					<span class="glyphicon glyphicon-cog"> </span>
				</a>
				
					
					





<ul class="dropdown-menu setting-menu" id="impostazioni-i">
        <li class="dropdown-header" aria-label="Sezione accessibilità">Accessibilitá</li>
        <li><a data-toggle="modal" href="#myModal" id="shkeys" aria-label="Guida all'utilizzo della tastiera">Tasti di scelta rapida</a></li>
        <li><a data-toggle="modal" href="#myModal2" id="navscorr" aria-label="Guida all'utilizzo della funzione di skip nav">Navigazione scorrevole</a></li>
        
        <li><div class="sr-only">Questa funzione consente di modificare gli stili del testo in modo da migliorare l’esperienza di lettura</div><a href="javascript:void(0)" id="applica_text_spacing" aria-label="Attiva spaziatura del testo - Questa funzione consente di modificare gli stili del testo in modo da migliorare l’esperienza di lettura">Attiva spaziatura del testo</a></li>
		<li class="divider"></li>        
       
        <li class="dropdown-header" aria-label="Sezione di preferenze delle notifiche degli aggiornamenti sul sito">Notifiche</li>
        <li><a href="?notif=2" id="notif" aria-label="Funzione per attivare o disattivare le notifiche">Disattiva notifiche</a></li>
        <li class="divider"></li>
        <li class="dropdown-header" aria-label="Lingua" lang="en">Language</li>
        <li><a href="/en/index.html" id="english" aria-label="Contenuti in lingua inglese" lang="en">English</a></li>
        <li class="divider"></li>
        <li class="dropdown-header" aria-label="Sezione di preferenze generali">Generali</li>
        <li><a href="#" id="reset" aria-label="Applica il reset dei cookie in caso di problemi">Ripristina impostazioni iniziali</a></li>
</ul>

					
				
				
			</li>
			<li class="eng-ver"><a class="menu-smart pt15" aria-label="Vai alla sezione English Corner" title="English Corner" href="/en/index.html"><span class="eng-cor-nav glyphicon">EN</span></a></li>
          </ul>
		  </nav>
        </div>
      </div>
    </div>
	
</header>
    <div class="container" id="brcr">
	<ol class="breadcrumb" id="breadcrumb" itemscope="" itemtype="http://schema.org/BreadcrumbList">
	
	
	
		<li>Ti trovi in:</li>
	
		
		
		
		
		
		
		
		<!-- 3 -->
		
		
		

<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem"><a itemprop="item" href="/"><span itemprop="name">Home</span></a>&nbsp;<meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem"><a itemprop="item" href="/inevidenza/"><span itemprop="name">In evidenza</span></a>&nbsp;<meta itemprop="position" content="2" /></li>
		
		
	
		<!-- "/inevidenza/article_0441.html" -->
	</ol>
</div>

	



	<main class="container"><h2 id="mainContent" class="sr-only">Contenuto principale</h2>
		
			
			









	
	
	
	



	
	
	
	
	
	
	
	
	
	
	
	
	
		
			
			
		
		
	
	
	
		
		
		
		
	
		
	
		
			
				
				
			
			
		
		
	
	
	
	
<article  itemscope itemtype="http://schema.org/Article">
<meta itemprop="datePublished" content="2019-09-05"/>
<div class="row">
	<div class="col-md-12 page-title mb0">
		<div class="ip-header">
			<h2 id="fContent" class="title-cont" itemprop="name">Oggi al MEF il passaggio di consegne tra Tria e Gualtieri</h2>
			<div class="subtitle-cont"></div>
			<div class="ip-header-bottom">
			
				<p class="pull-left"><span class="glyphicon glyphicon-time"></span><span class="timestamp" title="Pubblicato il: 2019-09-05T19:39:00" aria-label="Pubblicato il: 2019-09-05T19:39:00">circa 3 ore fa</span>&nbsp;</p>
				
			
			
	












<div aria-label="Condividi" class="inner-share hidden-print">
	<ul class="list-unstyled list-inline">
		<li class="hidden">
			<a href="http://www.mef.gov.it/inevidenza/article_0441.html" title="Oggi al MEF il passaggio di consegne tra Tria e Gualtieri">Oggi al MEF il passaggio di consegne tra Tria e Gualtieri</a>
		</li>
		<li>
			<a aria-label="Condividi su Twitter l'articolo Apertura in nuova scheda Collegamento a sito esterno" href="javascript:void(0)" class="bt-twitter pad0" title="Condividi su Twitter">
				<span class="fa-stack fa-lg font-70">
					<span class="fa fa-square fa-stack-2x"> </span>
					<span class="fa fa-twitter fa-stack-1x fa-inverse"></span>
				</span>
			</a>
		</li>
		<li>
			<a aria-label="Condividi su Facebook l'articolo Apertura in nuova scheda Collegamento a sito esterno" href="javascript:void(0)" class="bt-facebook" title="Condividi su Facebook">
				<span class="fa-stack fa-lg font-70">
					<span class="fa fa-square fa-stack-2x"> </span>
					<span class="fa fa-facebook fa-stack-1x fa-inverse"></span>
				</span>
			</a>
		</li>				
		<li>
			<a aria-label="Condividi su Whatsapp l'articolo Apertura in nuova scheda Collegamento a sito esterno" class="bt-whatsapp" title="Condividi su Whatsapp" href="whatsapp://send?text=Oggi+al+MEF+il+passaggio+di+consegne+tra+Tria+e+Gualtieri%0D%0Ahttp://www.mef.gov.it/inevidenza/article_0441.html">
				<span class="fa-stack fa-lg font-70">
					<span class="fa fa-square fa-stack-2x"></span>
					<span class="fa fa-whatsapp fa-stack-1x fa-inverse"></span>
				</span>
			</a>
		</li>
		<li>
			<a aria-label="Condividi su LinkedIn l'articolo Apertura in nuova scheda Collegamento a sito esterno" href="javascript:void(0)" class="bt-linkedin" title="Condividi su LinkedIn">
				<span class="fa-stack fa-lg font-70">
					<span class="fa fa-square fa-stack-2x"> </span>
					<span class="fa fa-linkedin fa-stack-1x fa-inverse"></span>
				</span>
			</a>
		</li>
		<li>
			<a aria-label="Condividi su Telegram l'articolo Apertura in nuova scheda Collegamento a sito esterno" class="btn-telegram" title="Condividi su Telegram" href="https://telegram.me/share/url?url=http://www.mef.gov.it/inevidenza/article_0441.html&text=Oggi+al+MEF+il+passaggio+di+consegne+tra+Tria+e+Gualtieri">
				<span class="fa-stack fa-lg font-70">
					<span class="fa fa-square fa-stack-2x"> </span>
					<span class="fa fa-paper-plane fa-stack-1x fa-inverse"></span>
				</span>
			</a>
		</li>
		<li>
			<a aria-label="Stampa" href="javascript:void(0)" onclick="window.print()" class="pad0 mr0p ml1-5em" title="Stampa">
				<span class="fa-stack fa-lg font-70">
					<span class="fa fa-square fa-stack-2x"> </span>
					<span class="fa fa-print fa-stack-1x fa-inverse"></span>
				</span>
			</a>
		</li>
	</ul>
	<div class="clearfix"></div>
</div>
			</div><!-- /ip-header-bottom -->
		</div>
		<div class="clearfix"></div>
	</div>
</div>

<div class="row" id="pageContent">
	<div class="col-md-12 pad0">
		<div class="ip-content page-content"  itemprop="articleBody">
			<div class="thumbnail banner-sm-right"><a href="/inevidenza/2019/0441/article_0441big.JPG" title="Ingrandisci immagine" target="_blank"><img alt="" src="/inevidenza/2019/0441/article_0441_in.JPG" class="img-responsive" width="400" /></a></div>
<p>Roma, 5 settembre 2019 - Oggi pomeriggio si è svolto al MEF il passaggio di consegne tra il ministro uscente Giovanni Tria e il nuovo ministro Roberto Gualtieri che, per l&rsquo;occasione, ha tenuto a ringraziare il suo predecessore per il lavoro svolto.</p>
<h3><span class="fa fa-flickr">&nbsp;</span><a href="https://www.flickr.com/photos/mef_gov/albums/72157710706788601" target="_blank" title="Apertura in nuova scheda" aria-label="Galleria fotografica - Oggi al MEF il passaggio di consegne tra Tria e Gualtieri - Apertura in nuova scheda - Collegamento a sito esterno">Galleria fotografica</a></h3>
			<div class="clearfix"></div>
		</div>
	</div>
</div>






	
	
	
	

<div class="row hidden-print">
	<div class="col-md-12 pad0">
		
		<span itemprop="keywords" content="giovanni tria, roberto gualtieri, mef"></span>
		
			
			<div class="index-content">
			<div class="tag-label tag-inner">
			<span class="sr-only">Elenco dei Tag. Di seguito sono elencate le parole chiave associate ai contenuti di questa pagina. Selezionando il TAG potrai individuare facilmente altre pagine o argomenti correlati.</span>
				<span class="glyphicon glyphicon-tag tag fl"></span>
				<div class="pad30">
			
					<a href="/tag/?tag=giovanni+tria" title="Ricerca sul sito delle pagine con tag giovanni tria"><span class="label label-default">giovanni tria</span></a>
			
					<a href="/tag/?tag=+roberto+gualtieri" title="Ricerca sul sito delle pagine con tag  roberto gualtieri"><span class="label label-default"> roberto gualtieri</span></a>
			
					<a href="/tag/?tag=+mef" title="Ricerca sul sito delle pagine con tag  mef"><span class="label label-default"> mef</span></a>
			
				</div>
			</div>
			</div>
				
			
		
	</div>
</div>
</article>
<div class="sr-only"><a href="#navAccess"> Vai al menu di navigazione veloce </a></div>
	










<div aria-label="Strumenti" class="index-content share-group inner-share hidden-print">
	<ul class="list-unstyled list-inline col-md-10 pad0">
		<li class="hidden">
			<a href="http://www.mef.gov.it/inevidenza/article_0441.html" title="Oggi al MEF il passaggio di consegne tra Tria e Gualtieri">Oggi al MEF il passaggio di consegne tra Tria e Gualtieri</a>
		</li>
		<li>
			<a aria-label="Condividi su Twitter l'articolo Apertura in nuova scheda Collegamento a sito esterno" href="javascript:void(0)" class="bt-twitter pad0" title="Condividi su Twitter">
				<span class="fa-stack fa-lg half-font">
					<span class="fa fa-square fa-stack-2x"> </span>
					<span class="fa fa-twitter fa-stack-1x fa-inverse"></span>
				</span>
				<span class="txt">Twitter</span>
			</a>
		</li>
		<li>
			<a aria-label="Condividi su Facebook l'articolo Apertura in nuova scheda Collegamento a sito esterno" href="javascript:void(0)" class="bt-facebook" title="Condividi su Facebook">
				<span class="fa-stack fa-lg half-font">
					<span class="fa fa-square fa-stack-2x"> </span>
					<span class="fa fa-facebook fa-stack-1x fa-inverse"></span>
				</span>
				<span class="txt">Facebook</span>
			</a>
		</li>				
		<li>
			<a aria-label="Condividi su Whatsapp l'articolo Apertura in nuova scheda Collegamento a sito esterno" class="bt-whatsapp" title="Condividi su Whatsapp" href="whatsapp://send?text=Oggi+al+MEF+il+passaggio+di+consegne+tra+Tria+e+Gualtieri%0D%0Ahttp://www.mef.gov.it/inevidenza/article_0441.html">
				<span class="fa-stack fa-lg half-font">
					<span class="fa fa-square fa-stack-2x"></span>
					<span class="fa fa-whatsapp fa-stack-1x fa-inverse"></span>
				</span>
				<span class="txt">Whatsapp</span>
			</a>
		</li>
		<li>
			<a aria-label="Condividi su LinkedIn l'articolo Apertura in nuova scheda Collegamento a sito esterno" href="javascript:void(0)" class="bt-linkedin" title="Condividi su LinkedIn">
				<span class="fa-stack fa-lg half-font">
					<span class="fa fa-square fa-stack-2x"> </span>
					<span class="fa fa-linkedin fa-stack-1x fa-inverse"></span>
				</span>
				<span class="txt">LinkedIn</span>
			</a>
		</li>
		<li>
			<a aria-label="Condividi su Telegram l'articolo Apertura in nuova scheda Collegamento a sito esterno" class="btn-telegram" title="Condividi su Telegram" href="https://telegram.me/share/url?url=http://www.mef.gov.it/inevidenza/article_0441.html&text=Oggi+al+MEF+il+passaggio+di+consegne+tra+Tria+e+Gualtieri">
				<span class="fa-stack fa-lg half-font">
					<span class="fa fa-square fa-stack-2x"> </span>
					<span class="fa fa-paper-plane fa-stack-1x fa-inverse"></span>
				</span>
				<span class="txt">Telegram</span>
			</a>
		</li>
	</ul>
	<ul class="list-unstyled list-inline col-md-2 pad0">
		<li class="pull-right">
			<a aria-label="Stampa" href="javascript:void(0)" onclick="window.print()" class="pad0 mr0p" title="Stampa">
				<span class="fa fa-print"></span>
				<span class="txt">Stampa</span>
			</a>
		</li>
	</ul>
	<div class="clearfix"></div>
</div>

		<div class="clearfix pb40"></div>


			
		
	</main>



	






<div class="clearfix bg-gray"></div>
<footer>
<div class="wrapper dark-gray z-footer">
		
	
		
	
	<!-- INIZIO MOSTRA IN HOME PAGE TESTO -->
	
	<div class="title-box-footer width-box-footer">
		<div class="title-card-footer">
			<h2 class="title-footer">DI PIÙ SUL MEF</h2>		
		</div>
	</div>	
	
	
    <div class="container-fluid pd-ext" id="fFooter" role="contentinfo" >
		<div class="row">
			<div class="col-md-12 mb20">
				<div class="sr-only">Questa sezione rappresenta il pi&egrave; di pagina e riassume tutte le voci utili del sito</div>
		
			</div>
			<div class="footer col-md-12">
				<div class="col-footer col-xs-4 col-sm-3 col-md-3">
					<ul class="list-unstyled  pb10"><!-- col 1 -->
						<li><p><span class="no-link">Mappa</span></p></li>
						<li><a href="/sito/mappa.html">Struttura del sito</a></li>
						<li><a href="/en/index_en.html">English version</a></li>
						<li><a href="/siti_interesse_A.html">Siti d'interesse</a></li>
						<li class="sr-only"><a href="/siti_interesse_A.html">Siti tematici</a></li>
					</ul>
					<ul class="list-unstyled pb10">
						<li><p><span class="no-link">Accessibilità</span></p></li>
						<li><a href="/accessibilita/index.html">Dichiarazione di accessibilità</a></li>
					</ul>
					<ul class="list-unstyled pb10">
						<li><p><span class="no-link">Obblighi di pubblicazione</span></p></li>
						<li><a href="/operazione-trasparenza/index.html">Amministrazione trasparente</a></li>
						<li><a href="/servizi/servizi.html?kind=2">Servizi <span lang="en">online</span></a></li>
						<li><a href="/servizi/servizi.html">Come fare per</a></li>
					</ul>
					<ul class="list-unstyled pb10">
						<li><p><span><a href="/ministero/palazzo/biblioteche.html">Biblioteche</a></span></p></li>
						<li><a href="/ministero/palazzo/biblioteche.html#cont2">Catalogo Bibliografico</a></li>
						<li><a target="_blank" href="http://www.dag.mef.gov.it/biblioteca_storica/" aria-label="Biblioteca Storica e Centro Multimediale - Dipartimento dell'Amministrazione Generale del Personale e dei Servizi - Collegamento a sito esterno - Apertura in nuova scheda" title="Collegamento a sito esterno - Apertura in nuova scheda">Biblioteca Storica e Centro Multimediale - DAG </a></li>
						<li><a target="_blank" href="http://www.dt.mef.gov.it/it/biblioteca/" aria-label="Biblioteca e ufficio di documentazione - Dipartimento del Tesoro - Collegamento a sito esterno - Apertura in nuova scheda" title="Collegamento a sito esterno - Apertura in nuova scheda">Biblioteca e ufficio di documentazione - DT  </a></li>
						<li><a target="_blank" href="http://www.rgs.mef.gov.it/VERSIONE-I/ragioneria_generale/biblioteca_luca_pacioli/la_biblioteca/index.html" title="Collegamento a sito esterno - Apertura in nuova scheda" aria-label="Biblioteca Luca Pacioli - Ragioneria Generale dello Stato - Collegamento a sito esterno - Apertura in nuova scheda">Biblioteca Luca Pacioli - RGS </a></li>
					</ul>						
				</div>
				<div class="col-footer col-md-3 col-sm-3 col-xs-4"><!-- col 2 -->
					<ul class="list-unstyled pb10">
						<li><p><span><a href="/ministero/struttura/dipartimenti.html">Dipartimenti</a></span></p></li>
						<li><a href="/ministero/struttura/dipartimenti.html#cont0">Dipartimento del Tesoro </a></li>
						<li><a href="/ministero/struttura/dipartimenti.html#cont1">Ragioneria Generale dello Stato </a></li>
						<li><a href="/ministero/struttura/dipartimenti.html#cont2">Dipartimento delle Finanze</a></li>
						<li><a href="/ministero/struttura/dipartimenti.html#cont3">Dipartimento dell'Amministrazione Generale del Personale e dei Servizi</a></li>
					</ul>
					<ul class="list-unstyled pb10">
						<li><p><span><a href="/ministero/struttura/agenzie.html">Agenzie</a></span></p></li>
						<li><a href="/ministero/struttura/agenzie.html#cont1">Agenzia delle Entrate</a></li>
						<li><a href="/ministero/struttura/agenzie.html#cont3">Agenzia delle Dogane e dei Monopoli</a></li>
						<li><a href="/ministero/struttura/agenzie.html#cont2">Agenzia del Demanio</a></li>
						<li><a href="/ministero/struttura/agenzie.html#cont4">Agenzia delle entrate-Riscossione</a></li>
					</ul>
					<ul class="list-unstyled pb10">
						<li><p><span class="no-link">Partecipazioni</span></p></li>
						<li><a href="/ministero/struttura/societa-partecipate.html">Società partecipate</a></li>
					</ul>
					<ul class="list-unstyled pb10">
						<li><p><span class="no-link">Comitati, commissioni e organismi</span></p></li>
						<li><a href="/ministero/struttura/comitati-commissioni-organismi.html">Elenco strutture</a></li>
					</ul>
				</div>
				<div class="col-footer col-xs-4 col-sm-3 col-md-3"><!-- col 3 -->
					<ul class="list-unstyled pb10">
						<li><p><span><a href="/pubblicita_legale/index.html">Pubblicità legale</a></span></p></li>
					</ul>
					<ul class="list-unstyled pb10">
						<li><p><span class="no-link">Note legali</span></p></li>
						<li><a href="/note/index.html#cont1">Termini e condizioni</a></li>
						<li><a href="/note/index.html#cont2"><span lang="en">Copyright</span></a></li>
						<li><a href="/note/index.html#cont3"><span lang="en">Privacy</span></a></li>
						<li><a href="/note/index.html#cont4"><span lang="en">Open source</span></a></li>
					</ul>
					<ul class="list-unstyled pb10">
						<li><p><span><a href="/comunica-con-noi/contatti-recapiti/index.html">Contatti</a></span></p></li>
						<li><a href="/comunica-con-noi/linea-diretta-cittadini/urp.html#cont1" aria-label="Ufficio Relazioni con il Pubblico">URP</a></li>
						<li><a href="/ministro-uffici/uffici/uffici.html#cont3">Ufficio Stampa</a></li>
						<li><a href="/comunica-con-noi/contatti-recapiti/contatti-mef.html#cont4">Dipartimenti</a></li>
						<li><a href="/comunica-con-noi/contatti-recapiti/contatti-mef.html#cont8" aria-label="Elenco Posta Elettronica Certificata">Elenco PEC</a></li>		
					</ul>	
					<ul class="list-unstyled pb10">
						<li><p><span><a href="/comunica-con-noi/seguici/social-mef.html#cont5">Feed <abbr lang="en" title="Really Simple Syndication">RSS</abbr></a></span></p></li>
						<li><a href="/rss/rss.asp?t=4">Comunicati stampa</a></li>
						<li><a href="/rss/rss.asp?t=3">Interviste e Interventi</a></li>
						<li><a href="/rss/rss.asp?t=8&amp;c=200">Bandi di gara</a></li>
						<li><a href="/rss/rss.asp?t=8&amp;c=210">Concorsi</a></li>
						<li><a href="/rss/rss.asp?t=5">Ultimi documenti pubblicati</a></li>
					</ul>			
				</div>
				<div id="social-foot-col" class="col-footer col-xs-12 col-sm-3 col-md-3"><!-- col 4 -->
					<ul class="list-unstyled pb10">
						<li><p><span class="twfoott">Newsletter</span></p></li>
						<li class="social-link" style="padding-bottom: 10px!important;">
							<span class="fa-stack fa-lg half-font">
									<span class="fa fa-square fa-stack-2x fa-inverse"> </span>
									<span class="fa fa-envelope-o fa-stack-1x"></span>
								</span>
							
							<a class="twfooti" href="/newsletter/index.html" title="Newsletter MEF In Breve" aria-label="Newsletter in breve.">#INBREVE</a>
						</li>
						<!--li class="social-link" style="padding-bottom: 10px!important;">
							<span class="fa-stack fa-lg half-font">
									<span class="fa fa-square fa-stack-2x fa-inverse"> </span>
									<span class="fa fa-newspaper-o fa-stack-1x fa-rotate-180"></span>
								</span>
							
							<a class="twfooti" target="_blank" href="/en/thenarrowpath/index.html">The Narrow Path</a>
						</li-->
					</ul>
					<ul class="list-unstyled pb10">
						<li><p><span class="twfoott">Seguici su</span></p></li>
						<li class="social-link">
							<span class="fa-stack fa-lg half-font">
									<span class="fa fa-square fa-stack-2x fa-inverse"> </span>
									<span class="fa fa-linkedin fa-stack-1x"></span>
								</span>
							<a class="twfooti" target="_blank" href="https://www.linkedin.com/company/mefgov/" title="Profilo LinkedIn del MEF - Apertura in nuova scheda" aria-label="Segui il profilo LinkedIn del MEF - Collegamento a sito esterno - Apertura in nuova scheda">LinkedIn MEF</a>
						</li>
						<li class="social-link">
							<span class="fa-stack fa-lg half-font">
									<span class="fa fa-square fa-stack-2x fa-inverse"> </span>
									<span class="fa fa-paper-plane fa-stack-1x"></span>
								</span>
							<a class="twfooti" target="_blank" href="https://telegram.me/mef_gov" title="Profilo Telegram del MEF - Apertura in nuova scheda" aria-label="Segui il profilo Telegram del MEF - Collegamento a sito esterno - Apertura in nuova scheda">Telegram MEF</a>
						</li>
						<li class="social-link">
							<span class="fa-stack fa-lg half-font">
									<span class="fa fa-square fa-stack-2x fa-inverse"> </span>
									<span class="fa fa-youtube fa-stack-1x"></span>
								</span>
							<a class="twfooti" target="_blank" title="Canale youtube del MEF - Apertura in nuova scheda" href="https://www.youtube.com/channel/UCd_IYYK1S1VCxRFcROegCxw" aria-label="Segui il canale youtube del MEF - Collegamento a sito esterno Apertura in nuova scheda">YouTube MEF</a>
						</li>
						<li class="social-link">
							<span class="fa-stack fa-lg half-font">
									<span class="fa fa-square fa-stack-2x fa-inverse"> </span>
									<span class="fa fa-instagram fa-stack-1x"></span>
								</span>
							<a class="twfooti" target="_blank" href="http://instagram.com/MEF_GOV" title="Profilo instagram del MEF - Apertura in nuova scheda" aria-label="Segui il profilo instagram del MEF - Collegamento a sito esterno Apertura in nuova scheda">Instagram MEF</a>
						</li>
						<li class="social-link">
							<span class="fa-stack fa-lg half-font">
									<span class="fa fa-square fa-stack-2x fa-inverse"> </span>
									<span class="fa fa-flickr fa-stack-1x"></span>
								</span>
							<a class="twfooti" target="_blank" href="https://www.flickr.com/photos/mef_gov/" title="Profilo Flickr del MEF - Apertura in nuova scheda" aria-label="Segui il profilo Flickr del MEF - Collegamento a sito esterno Apertura in nuova scheda">Flickr MEF</a>
						</li>
						<li class="social-link">
							<span class="fa-stack fa-lg half-font">
									<span class="fa fa-square fa-stack-2x fa-inverse"> </span>
									<span class="fa fa-twitter fa-stack-1x"></span>
								</span>
							<a class="twfooti" target="_blank" href="https://twitter.com/MEF_GOV" title="Profilo twitter del MEF - Apertura in nuova scheda" aria-label="Segui il profilo twitter del MEF - Collegamento a sito esterno - Apertura in nuova scheda">Twitter MEF</a>
						</li>
					
						<li class="social-link mt20">
							<span class="sr-only">Consulta le social media policy</span>
							<span class="fa-stack fa-lg half-font">
									<span class="fa fa-square fa-stack-2x"> </span>
									<span class="fa fa-users fa-stack-1x fa-inverse"></span>
								</span>
							<a class="twfooti" href="/policy/index.html"><span lang="en">Social media policy</span></a>
						</li>
					</ul>
				</div>
			</div>
		</div>
	</div>
</div>
		<div class="clearfix dark-gray"></div>
<div class="contact-ft" id="contact">
	<div class="row">
		<div class="col-md-9 col-xs-12">
				<span class="emblema-ft pull-left">
					<a target="_blank" href="http://www.governo.it" title="Apertura in nuova scheda - Collegamento a sito esterno" aria-label="Vai al sito del Governo - Apertura in nuova scheda - Collegamento a sito esterno">
						<img class="emblema-ft" src="/system/modules/it.mef/resources/_dev/img/Emblema_RepubblicaItaliana.svg" alt="Emblema della Repubblica Italiana">
					</a>
				</span>
				<div class="txt">
					<span class="mr20"><a target="_blank" title="Apertura in nuova scheda - Collegamento a sito esterno" aria-label="Governo Italiano - Apertura in nuova scheda - Collegamento a sito esterno" href="http://www.governo.it/">Governo Italiano</a> | Ministero dell'Economia e delle Finanze</span>
					<span class="ws-nw mr20">
						<span class="glyphicon glyphicon-map-marker"></span>
						<a href="https://www.google.it/maps/place/Ministero+dell'Economia+e+delle+Finanze/@41.906202,12.497509,17z/data=!3m1!4b1!4m2!3m1!1s0x132f61a876d0a995:0xb8f056abfc1bef40" title="Geolocalizzazione su Google Maps" aria-label="Geolocalizzazione su Google Maps Apertura in nuova scheda Collegamento a sito esterno" target="_blank">
					 Via Venti Settembre, 97 - 00187 Roma - Italia</a>
					</span>
					<span class="ws-nw">
						<span class="glyphicon glyphicon-earphone"></span>
						<a href="tel:003906476111" aria-label="Per contattare il centralino del MEF digitare il seguente numero di telefono: 0 0 3 9 0 6 4 7 6 1 1 1">+39 06.476111</a>
					</span>
				</div>
			<div class="clearfix"></div>
		</div>
		<div class="col-md-3 col-xs-12 icon">
		<a target="_blank" href="https://www.linkedin.com/company/mefgov/" title="Profilo LinkedIn del MEF - Apertura in nuova scheda" aria-label="Vai al profilo LinkedIn del MEF - Collegamento a sito esterno - Apertura in nuova scheda">
				<span class="fa-stack fa-lg half-font">
					<span class="fa fa-linkedin fa-stack-2x fa-inverse"> </span>
				</span>
			</a>
			<a target="_blank" href="https://telegram.me/mef_gov" title="Profilo Telegram del MEF - Apertura in nuova scheda" aria-label="Vai al profilo Telegram del MEF -Collegamento a sito esterno - Apertura in nuova scheda">
				<span class="fa-stack fa-lg half-font">
					<span class="fa fa-telegram fa-stack-2x fa-inverse"> </span>
				</span>
			</a>
			<a target="_blank" href="https://www.youtube.com/channel/UCd_IYYK1S1VCxRFcROegCxw" title="Canale YouTube del MEF - Apertura in nuova scheda" aria-label="Vai al canale YouTube del MEF - Collegamento a sito esterno - Apertura in nuova scheda">
				<span class="fa-stack fa-lg half-font">
					<span class="fa fa-youtube-square fa-stack-2x fa-inverse"> </span>
				</span>
			</a>
			<a target="_blank" href="http://instagram.com/MEF_GOV" title="Profilo Instagram del MEF - Apertura in nuova scheda" aria-label="Vai al profilo Instagram del MEF - Collegamento a sito esterno - Apertura in nuova scheda">
				<span class="fa-stack fa-lg half-font">
					<span class="fa fa-instagram fa-stack-2x fa-inverse"> </span>
				</span>
			</a>
			<a target="_blank" href="https://www.flickr.com/photos/mef_gov/" title="Pagina Flickr del MEF - Apertura in nuova scheda" aria-label="Vai alla pagina Flickr del MEF - Collegamento a sito esterno - Apertura in nuova scheda">
				<span class="fa-stack fa-lg half-font">
					<span class="fa fa-flickr fa-stack-2x fa-inverse"> </span>
				</span>
			</a>
			<a target="_blank" href="https://twitter.com/MEF_GOV" title="Profilo Twitter del MEF - Apertura in nuova scheda" aria-label="Vai al profilo Twitter del MEF - Collegamento a sito esterno - Apertura in nuova scheda">
				<span class="fa-stack fa-lg half-font">
					<span class="fa fa-twitter-square fa-stack-2x fa-inverse"> </span>
				</span>
			</a>
		</div>
	</div>
</div>

</footer>
<!-- modale tasti di scelta rapida -->
<div id="myModal" class="modal fade" role="dialog" aria-labelledby="myModalLabel">
  <div class="modal-dialog">
	<div class="modal-content">
	  <div id="myModal_hd" class="modal-header">
	    <button title="Chiudi finestra modale oppure prosegui con la lettura" type="button" class="close" data-dismiss="modal"><span><span class="fa fa-times"></span></span><span class="sr-only">Chiudi finestra modale oppure prosegui con la lettura</span></button>
		<div><p class="modal-title" id="myModalLabel">Tasti di scelta rapida</p></div>
	  </div>
	  <div id="myModal_bd" class="modal-body">
	    <div class="col100">
			<div class="col50">
				<p class="p-nav-acc"> 
					<span class="btn-nav-acc">CTRL</span> + <span class="btn-nav-acc">ALT</span> + <span class="btn-nav-acc">0</span> Accedi al menù scorrevole<br />
					<span class="btn-nav-acc">CTRL</span> + <span class="btn-nav-acc">ALT</span> + <span class="btn-nav-acc">1</span> Vai al menù di navigazione<br />
					<span class="btn-nav-acc">CTRL</span> + <span class="btn-nav-acc">ALT</span> + <span class="btn-nav-acc">2</span> Vai alla sezione “In evidenza”<br />
					<span class="btn-nav-acc">CTRL</span> + <span class="btn-nav-acc">ALT</span> + <span class="btn-nav-acc">3</span> Vai alla sezione “Press Room”<br />
					<span class="btn-nav-acc">CTRL</span> + <span class="btn-nav-acc">ALT</span> + <span class="btn-nav-acc">4</span> Vai alla sezione “Focus”<br />
					<span class="btn-nav-acc">CTRL</span> + <span class="btn-nav-acc">ALT</span> + <span class="btn-nav-acc">5</span> Vai alla sezione Cosa c'è di nuovo<br />
					<span class="btn-nav-acc">CTRL</span> + <span class="btn-nav-acc">ALT</span> + <span class="btn-nav-acc">6</span> Vai alla sezione “Calendario”<br />
					<span class="btn-nav-acc">CTRL</span> + <span class="btn-nav-acc">ALT</span> + <span class="btn-nav-acc">7</span> Vai alla sezione “Sotto la lente”<br />
					<span class="btn-nav-acc">CTRL</span> + <span class="btn-nav-acc">ALT</span> + <span class="btn-nav-acc">8</span> Vai alla sezione “Di più sul MEF”<br />
				</p>
			</div>
			<div class="col50">
				<p class="p-nav-acc">
					<span class="btn-nav-acc">CTRL</span> + <span class="btn-nav-acc">ALT</span> + <span class="btn-nav-acc">H</span> Vai all’home page<br />
					<span class="btn-nav-acc">CTRL</span> + <span class="btn-nav-acc">ALT</span> + <span class="btn-nav-acc">R</span> Vai alla ricerca<br />
					<span class="btn-nav-acc">CTRL</span> + <span class="btn-nav-acc">ALT</span> + <span class="btn-nav-acc">N</span> Vai alle notifiche degli aggiornamenti sul sito<br />
					<span class="btn-nav-acc">CTRL</span> + <span class="btn-nav-acc">ALT</span> + <span class="btn-nav-acc">T</span> Vai alle notizie selezionate<br />
					<span class="btn-nav-acc">CTRL</span> + <span class="btn-nav-acc">ALT</span> + <span class="btn-nav-acc">G</span> Vai alla guida<br />
					<span class="btn-nav-acc">CTRL</span> + <span class="btn-nav-acc">ALT</span> + <span class="btn-nav-acc">C</span> Vai al contenuto
				</p>
			</div>
		</div>
	  </div>
	  <div class="modal-footer">
	    <button type="button" aria-label="Stampare" class="btn btn-sm btn-print btn-color-1" id="btnPrintAcc">Stampare</button>
		<button type="button" aria-label="Chiudi la modale" class="btn btn-sm btn-close btn-color-1">Chiudi la modale</button>
	  </div>
	</div><!-- /.modal-content -->
  </div><!-- /.modal-dialog -->
</div><!-- /.modal -->
<!-- modale guida -->
<div id="myModal2" class="modal fade" role="dialog" aria-labelledby="myModalLabel2">
  <div class="modal-dialog">
	<div class="modal-content">
	  <div id="myModal2_hd" class="modal-header">
	    <button aria-label="Chiudi la finestra modale" type="button" class="close" data-dismiss="modal"><span><span class="fa fa-times"></span></span><span class="sr-only">Chiudi la finestra modale</span></button>
		<div><p class="modal-title" id="myModalLabel2">Navigazione Scorrevole</p></div>
	  </div>
	  <div id="myModal2_bd" class="modal-body">
	    <p>In una pagina web, il contenuto principale non è quasi mai la prima cosa che si incontra. Gli utenti con alcune forme di disabilità che utilizzano la tastiera o lo screen reader, devono analizzare una serie di elementi (navigazione, liste, strumenti e altro) per posizionarsi sul contenuto principale di interesse. Per ovviare a questo problema è stato implementato un meccanismo di “navigazione scorrevole” attraverso il quale è possibile spostarsi rapidamente sui contenuti direttamente sulla posizione di interesse.
		   <br /><br /><strong>Per accedere al menù di navigazione scorrevole premi i tasti CTRL + ALT + 0</strong></p>
	  </div>
	  <div class="modal-footer">
	    <button type="button" aria-label="Stampa la pagina" class="btn btn-sm btn-print btn-color-1" id="btnPrintScr">Stampa la pagina</button>
		<button type="button" aria-label="Chiudi la finestra" class="btn btn-sm btn-close btn-color-1">Chiudi la finestra</button>
	  </div>
	</div><!-- /.modal-content -->
  </div><!-- /.modal-dialog -->
</div><!-- /.modal -->

 







	




	
<script src="/system/modules/it.mef/resources/_dev/js/dist/app.min.js?t=2"></script>

	
	
	


<script type="text/javascript" src="/system/modules/it.mef/resources/_dev/js/_inner.js"></script>

</body>

</html>